<!DOCTYPE html>
<html class="no-js" lang="pt">
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">

<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, user-scalable=no">
<meta name="appAssets" content="https://144.202.42.179/assets">
<meta name="appPermaLink" content="https://144.202.42.179/noticias-campos-do-jordao/2020/08/temporada-deve-ser-estendida-em-campos-do-jordao.html">

<script>
dataLayer = [{"title":"Temporada deve ser estendida em Campos do Jord\u00e3o","author":"Alan Germano","wordcount":147,"logged_in":"false","page_id":39270,"post_date":"2020-08-25 20:27:56"}];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NMS2LC');</script>
<!-- End Google Tag Manager -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Temporada deve ser estendida em Campos do Jordão | Portal NetCampos</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.netcampos.com/noticias-campos-do-jordao/2020/08/temporada-deve-ser-estendida-em-campos-do-jordao.html" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Temporada deve ser estendida em Campos do Jordão | Portal NetCampos" />
	<meta property="og:description" content="A alta temporada, que ocorre entre os meses de junho e julho, agora deve se estender." />
	<meta property="og:url" content="https://www.netcampos.com/noticias-campos-do-jordao/2020/08/temporada-deve-ser-estendida-em-campos-do-jordao.html" />
	<meta property="og:site_name" content="Portal NetCampos" />
	<meta property="article:publisher" content="https://www.facebook.com/camposdojordao" />
	<meta property="article:published_time" content="2020-08-25T23:27:56+00:00" />
	<meta property="article:modified_time" content="2020-08-26T00:17:41+00:00" />
	<meta property="og:image" content="https://s3.netcampos.com/imgs/20200825211716/fotos-aereas-hotel-vila-inglesa-destaque.jpg" />
	<meta property="og:image:width" content="707" />
	<meta property="og:image:height" content="479" /><meta property="og:image" content="https://s3.netcampos.com/imgs/20200825191859/9wi_n12apaa.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@netcampos" />
	<meta name="twitter:site" content="@netcampos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<meta property="og:video" content="https://www.youtube.com/embed/9Wi_N12ApaA" />
	<meta property="og:video:type" content="text/html" />
	<meta property="og:video:duration" content="60" />
	<meta property="og:video:width" content="480" />
	<meta property="og:video:height" content="270" />
	<meta property="ya:ovs:adult" content="false" />
	<meta property="ya:ovs:upload_date" content="2020-08-25T23:27:56+00:00" />
	<meta property="ya:ovs:allow_embed" content="true" />
	<meta name="geo.region" content="Brasil" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/temporada-deve-ser-estendida-em-campos-do-jordao.html?amp" /><link rel='dns-prefetch' href='//144.202.42.179' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://144.202.42.179/plugins/gutenberg/build/block-library/style.css?ver=1597962026' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>
:root {
	--wp--preset--color--black: #000000;
	--wp--preset--color--cyan-bluish-gray: #abb8c3;
	--wp--preset--color--light-green-cyan: #7bdcb5;
	--wp--preset--color--luminous-vivid-amber: #fcb900;
	--wp--preset--color--luminous-vivid-orange: #ff6900;
	--wp--preset--color--pale-cyan-blue: #8ed1fc;
	--wp--preset--color--pale-pink: #f78da7;
	--wp--preset--color--vivid-cyan-blue: #0693e3;
	--wp--preset--color--vivid-green-cyan: #00d084;
	--wp--preset--color--vivid-purple: #9b51e0;
	--wp--preset--color--vivid-red: #cf2e2e;
	--wp--preset--color--white: #ffffff;
	--wp--preset--font-size--small: 13;
	--wp--preset--font-size--normal: 16;
	--wp--preset--font-size--medium: 20;
	--wp--preset--font-size--large: 36;
	--wp--preset--font-size--huge: 48;
	--wp--preset--gradient--blush-bordeaux: linear-gradient(135deg,rgb(254,205,165) 0%,rgb(254,45,45) 50%,rgb(107,0,62) 100%);
	--wp--preset--gradient--blush-light-purple: linear-gradient(135deg,rgb(255,206,236) 0%,rgb(152,150,240) 100%);
	--wp--preset--gradient--cool-to-warm-spectrum: linear-gradient(135deg,rgb(74,234,220) 0%,rgb(151,120,209) 20%,rgb(207,42,186) 40%,rgb(238,44,130) 60%,rgb(251,105,98) 80%,rgb(254,248,76) 100%);
	--wp--preset--gradient--electric-grass: linear-gradient(135deg,rgb(202,248,128) 0%,rgb(113,206,126) 100%);
	--wp--preset--gradient--light-green-cyan-to-vivid-green-cyan: linear-gradient(135deg,rgb(122,220,180) 0%,rgb(0,208,130) 100%);
	--wp--preset--gradient--luminous-dusk: linear-gradient(135deg,rgb(255,203,112) 0%,rgb(199,81,192) 50%,rgb(65,88,208) 100%);
	--wp--preset--gradient--luminous-vivid-amber-to-luminous-vivid-orange: linear-gradient(135deg,rgba(252,185,0,1) 0%,rgba(255,105,0,1) 100%);
	--wp--preset--gradient--luminous-vivid-orange-to-vivid-red: linear-gradient(135deg,rgba(255,105,0,1) 0%,rgb(207,46,46) 100%);
	--wp--preset--gradient--midnight: linear-gradient(135deg,rgb(2,3,129) 0%,rgb(40,116,252) 100%);
	--wp--preset--gradient--pale-ocean: linear-gradient(135deg,rgb(255,245,203) 0%,rgb(182,227,212) 50%,rgb(51,167,181) 100%);
	--wp--preset--gradient--very-light-gray-to-cyan-bluish-gray: linear-gradient(135deg,rgb(238,238,238) 0%,rgb(169,184,195) 100%);
	--wp--preset--gradient--vivid-cyan-blue-to-vivid-purple: linear-gradient(135deg,rgba(6,147,227,1) 0%,rgb(155,81,224) 100%);
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://144.202.42.179/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://144.202.42.179/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://144.202.42.179/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://144.202.42.179/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://144.202.42.179/wp-includes/css/dashicons.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='zoom-instagram-widget-css'  href='https://144.202.42.179/plugins/instagram-widget-by-wpzoom/css/instagram-widget.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://144.202.42.179/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://144.202.42.179/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://144.202.42.179/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://144.202.42.179/plugins/elementor/assets/css/frontend.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-38886-css'  href='https://144.202.42.179/app/imgs/elementor/css/post-38886.css?ver=1598552544' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://144.202.42.179/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-main-css'  href='//cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.6/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://144.202.42.179/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans:400,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='netcampos-estilo-css'  href='https://144.202.42.179/assets/css/style.css?t=951' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js' id='jquery-js'></script>
<script>window.jQuery || document.write('<script src="https://144.202.42.179/assets/js/vendor/jquery-1.11.0.min.js"><\/script>')</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/click-to-chat-for-whatsapp/new/inc/assets/js/app.js?ver=2.9.1' id='ht_ctc_app_js-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/144.202.42.179\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":39270,"token":"610c3ef361","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/instagram-widget-by-wpzoom/js/jquery.lazy.min.js?ver=1.4.2' id='zoom-instagram-widget-lazy-load-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/instagram-widget-by-wpzoom/js/instagram-widget.js?ver=1.6.0' id='zoom-instagram-widget-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://144.202.42.179/wp-json/oembed/1.0/embed?url=https%3A%2F%2F144.202.42.179%2Fnoticias-campos-do-jordao%2F2020%2F08%2Ftemporada-deve-ser-estendida-em-campos-do-jordao.html" />
<link rel="alternate" type="text/xml+oembed" href="https://144.202.42.179/wp-json/oembed/1.0/embed?url=https%3A%2F%2F144.202.42.179%2Fnoticias-campos-do-jordao%2F2020%2F08%2Ftemporada-deve-ser-estendida-em-campos-do-jordao.html&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://144.202.42.179");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'e58be33a-5ea8-427a-9395-17afff4c73d9';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se Inscrever";
oneSignal_options['path'] = "https://144.202.42.179/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Receba Informações Sempre Atualizadas de Campos do Jordão, clique em Ativar para Confirmar.';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ativar';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Obrigado';
oneSignal_options['promptOptions']['siteName'] = 'https://www.netcampos.com';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- This website uses the Ultimate Social Comments plugin v1.4.6 - https://wordpress.org/plugins/ultimate-facebook-comments/ -->
<meta property="fb:app_id" content="1209355702759207"/>
<style type="text/css">.fb-comments, .fb-comments span, .fb-comments span iframe[style] { min-width:100% !important; width:100% !important }</style>
		
			<meta property="fb:pages" content="108204652584452" />
		<link rel="icon" href="https://s3.netcampos.com/imgs/20161006104455/cropped-icon-netcampos-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://s3.netcampos.com/imgs/20161006104455/cropped-icon-netcampos-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s3.netcampos.com/imgs/20161006104455/cropped-icon-netcampos-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://s3.netcampos.com/imgs/20161006104455/cropped-icon-netcampos-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-39270 single-format-standard portal-netcampos site-id-1 desktop temporada-deve-ser-estendida-em-campos-do-jordao.html elementor-default elementor-kit-38886 elementor-page elementor-page-39270">

<div id="nwp">

    <div id="npl" class="visible-xs visible-sm">
    	
    </div>

    <div id="npc">
        <div id="tb" class="affix">

    <div class="bgtb">
        <div class="container">
            <div class="h40 row">

                <div class="mtg visible-xs visible-sm">
                    <span class="mtgi pull-left"><i class="iftog fa fa-bars"></i></span>
                    <span class="mtgi pull-right"><i class="iftog fa fa-ellipsis-v"></i></span>
                    <span class="logom"></span>
                </div>

                <div class="dtu hidden-xs hidden-sm">

                                            <div class="pull-left">
                            <ul class="ullitu">
                                <li class="ih ullitu"><span class="hide">Home</span></li>
                                <li class="tm ullitu"><strong>133.870</strong> pessoas já estão conectadas ao <strong>Portal NetCampos</strong>, participe você também.</li>
                            </ul>
                        </div>

                        <div class="pull-right">
                            <ul class="ullitu">
                                <li class="ullitu dtmul">
                                    <a class="mtu-lia" href="https://144.202.42.179/wp-login.php?redirect_to=https%3A%2F%2F144.202.42.179%2Fnoticias-campos-do-jordao%2F2020%2F08%2Ftemporada-deve-ser-estendida-em-campos-do-jordao.html"><i class="icon fa fa-power-off"></i><span class="text">Entrar</span></a>
                                </li>

                                <li class="ullitu dtmul">
                                    <a class="mtu-lia" href="https://144.202.42.179/wp-login.php?action=register"><i class="icon fa fa-user"></i><span class="text">Cadastre-se</span></a>
                                </li>

                                <li class="ullitu dtmul">
                                    <a class="mtu-lia" href="/contato/"><i class="icon fa fa-envelope"></i><span class="text">Contato</span></a>
                                </li>
                            </ul>
                        </div>
                                    </div>

            </div>
        </div>
    </div>

</div>

<header>
    <!-- logo and ads -->
    <div id="thp">
        <div class="tbgp container">
            <div class="row">
                <div id="dlp" class="col-md-2 visible-lg visible-md">
                    <a class="dalp" href="https://144.202.42.179" title="Voltar para a Página Inicial"><div class="dlpt"><span class="hide">Portal NetCampos</span></div></a>
                </div>

                <div id="ntadssky" class="col-md-10">
                    <div class="row">
                        <div class="col-md-12 plr-5">
                            <div class="wtsb">
                                                            <!-- 970x90 -->
                              <ins class="adsbygoogle"
                                   style="display:inline-block;width:970px;height:90px"
                                   data-ad-client="ca-pub-5758225055151117"
                                   data-ad-slot="9373739288"></ins>

                            </div>
                                                    </div>
                        <script>
                             (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                    </div>
                </div>

            </div>
        </div>
    </div>

    <!--nav top -->
    <div id="thnp" class="visible-lg visible-md">
        <nav class="mpc" role="navigation">
          <div class="dtcm container">
          <ul id="menu-primary-navigation" class="dpn"><li class="menu-home"><a href="https://144.202.42.179/"><i class="fa fa-home"></i><span class="fontawesome-text"> Home</span></a></li>
<li class="menu-a-cidade"><a href="https://144.202.42.179/sobre-campos-do-jordao/"><i class="fa fa-file-text"></i><span class="fontawesome-text"> A Cidade</span></a></li>
<li class="menu-agenda"><a href="https://144.202.42.179/agenda-campos-do-jordao/"><i class="fa fa-calendar-o"></i><span class="fontawesome-text"> Agenda</span></a></li>
<li class="menu-como-chegar"><a href="https://144.202.42.179/sobre-campos-do-jordao/como-chegar-em-campos-do-jordao/"><i class="fa fa-car"></i><span class="fontawesome-text"> Como Chegar</span></a></li>
<li class="active menu-noticias"><a href="https://144.202.42.179/noticias-campos-do-jordao/"><i class="fa fa-rss"></i><span class="fontawesome-text"> Notícias</span></a></li>
<li class="menu-hoteis"><a href="/empresas/hoteis/"><i class="fa fa-suitcase"></i><span class="fontawesome-text"> Hotéis</span></a></li>
<li class="menu-pousadas"><a href="/empresas/pousadas/"><i class="fa fa-suitcase"></i><span class="fontawesome-text"> Pousadas</span></a></li>
<li class="menu-restaurantes"><a href="/empresas/restaurantes/"><i class="fa fa-cutlery"></i><span class="fontawesome-text"> Restaurantes</span></a></li>
<li class="menu-empresas"><a href="https://144.202.42.179/empresas/"><i class="fa fa-square"></i><span class="fontawesome-text"> Empresas</span></a></li>
<li class="menu-passeios"><a href="https://144.202.42.179/passeios-campos-do-jordao/"><i class="fa fa-picture-o"></i><span class="fontawesome-text"> Passeios</span></a></li>
<li class="menu-fotos"><a href="https://144.202.42.179/fotos-campos-do-jordao/"><i class="fa fa-camera-retro"></i><span class="fontawesome-text"> Fotos</span></a></li>
<li class="menu-videos"><a href="https://144.202.42.179/videos-campos-do-jordao/"><i class="fa fa-film"></i><span class="fontawesome-text"> Vídeos</span></a></li>
</ul>          </div>
        </nav>
    </div>

</header>

<div class="gnc-facebook"></div>
<div class="gnc-google"></div>
<div class="gnc-twitter"></div>
<div class="printfriendly"></div>
<section id="ph1">

    <header>
        <div class="container">
            <div class="row">
                <div class="gdata">
	                <p class="gd visible-nm"><strong>Campos do Jordão</strong>, 27 de agosto de 2020.</p>
                </div>
            </div>
        </div>
    </header>

</section>

<section class="page-noticia-inner" id="ph2">
	<div class="nbp">
    	<div class="nbgp container">
        	<div class="row">
            	<!-- conteudo -->
                <div class="col-md-9">
                	<div id="breadcrumbs" class="breadM2">
						<div class="breadcrumb"><span><span><a href="https://www.netcampos.com/">Home</a> » <span><a href="https://www.netcampos.com/noticias-campos-do-jordao/">Notícias</a> » <strong class="breadcrumb_last" aria-current="page">Temporada deve ser estendida em Campos do Jordão</strong></span></span></span></div>                    </div>

                    <div id="gncPageNoticia">
                    	<article id="post-39270" class="post-39270 post type-post status-publish format-standard has-post-thumbnail hentry category-ferias-de-inverno category-gerais category-hotelaria">
                        	<div class="gnc-content-article">
                            	<div>
                                	                                    <div class="gnc-header">
                                    	<div class="pull-left gnc-selo"><div class="month post-mes">ago</div><div class="date post-data">25</div><div class="year post-year">2020</div></div>
                                        <div class="gnc-hts">
                                            <div class="gnc-title">
                                                <h1 class="gnc-h1">
                                                    Temporada deve ser estendida em Campos do Jordão                                                </h1>
                                                                                                 <span class="gnc-publish-info">
                                                    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                                                    	<meta itemprop="name" content="Portal NetCampos">
                                                    </span>
                                                    por: <span itemprop="author" itemtype="http://schema.org/Person" itemscope><a class="url fn n" rel="author" href="https://144.202.42.179/noticias-campos-do-jordao/membros/alan-germano/"><span itemprop="name">Alan Germano</span></a></span>
                                                    <meta itemprop="datePublished" content="25/08/2020 20:27">
                                                    <span><time pubdate="datePublished" datetime="2020-08-25T20:27:56-03:00">( 2 dias atrás )</time></span> - Atualizado:
                                                    <span itemprop="dateModified">25/08/2020 21:17</span>
                                                 </span>
                                            </div>
                                        </div>

                                        <div class="gnc-resume">
                                        	                                            <div itemprop="description">
                                             	A alta temporada, que ocorre entre os meses de junho e julho, agora deve se estender.                                             </div>
                                        	                                        </div>

                                        <div class="gnc-like-header">
                                        	<div id="gnc-top-share">
                                                <div class="gnc-networks pull-left">
                                                    <div class="gnc-social-network gp">
                                                        <div class="g-plusone" data-size="medium"></div>
                                                    </div>
                                                    <div class="gnc-social-network tw">
                                                        <a href="https://twitter.com/share" class="twitter-share-button" data-via="netcampos" data-hashtags="camposdojordao" data-related="Campos do Jordão"></a>
                                                    </div>
                                                    <div class="gnc-social-network fb">
                                                        <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div>
                                                    </div>
                                                </div>

                                                <div class="gnc-vote pull-left">
                                                    <span class="gnc-title-n">Avalie:</span>
                                                    <div class="gnc-rating">
                                                        <div id="post-ratings-39270" class="post-ratings" data-nonce="f8eabf35d4"><img id="rating_39270_1" src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Não Gostei" title="Não Gostei" onmouseover="current_rating(39270, 1, 'Não Gostei');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_39270_2" src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Razoável" title="Razoável" onmouseover="current_rating(39270, 2, 'Razoável');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_39270_3" src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Bom" title="Bom" onmouseover="current_rating(39270, 3, 'Bom');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_39270_4" src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Muito Bom" title="Muito Bom" onmouseover="current_rating(39270, 4, 'Muito Bom');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_39270_5" src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Excelente" title="Excelente" onmouseover="current_rating(39270, 5, 'Excelente');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /></div>                                                    </div>
                                                </div>

                                                <div class="gnc-tools-article pull-right">
                                                    <div class="gnc-top-tools pull-left">
                                                        <ul id="top-article-tools">
                                                            <li class="imprimir">
                                                                <button type="button" class="actions sprite-portal-guia" data-toggle="tooltip" data-placement="top" title="Imprimir"></button>
                                                            </li>

                                                            <li class="email">
                                                                <button type="button" class="actions sprite-portal-guia" data-toggle="tooltip" data-placement="top" title="Enviar por Email"></button>
                                                            </li>

                                                            <li class="corrigir">
                                                                <button type="button" class="actions sprite-portal-guia" data-toggle="tooltip" data-placement="top" title="Informar Erro"></button>
                                                            </li>

                                                            <li class="comentarios">
                                                                <button type="button" class="actions sprite-portal-guia" data-toggle="tooltip" data-placement="top" title="Comentários"></button>
                                                            </li>
                                                        </ul>
                                                    </div>
                                                                                                    </div>

                                            </div>
                                        </div>

                                    </div>

                                    <div class="gnc-article">

                                        <div id="innerItemArticle">
                                                                                        <div class="article-noticia ">
                                                		<div data-elementor-type="wp-post" data-elementor-id="39270" class="elementor elementor-39270" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-db68772 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db68772" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-31365ad" data-id="31365ad" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5b6a448 elementor-widget elementor-widget-image" data-id="5b6a448" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
							<figure class="wp-caption">
											<a href="https://s3.netcampos.com/imgs/20200825191645/fotos-aereas-hotel-vila-inglesa10-1.jpg" data-elementor-open-lightbox="yes" data-elementor-lightbox-title="Hotel Vila Inglesa em Campos do Jordão">
							<img width="900" height="600" src="https://s3.netcampos.com/imgs/20200825191645/fotos-aereas-hotel-vila-inglesa10-1.jpg" class="attachment-full size-full" alt="" loading="lazy" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Hotel Vila Inglesa em Campos do Jordão</figcaption>
										</figure>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-d708ca7 elementor-widget elementor-widget-text-editor" data-id="d708ca7" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Com o fechamento do comércio e serviços por um longo tempo em Campos do Jordão, os turistas têm vindo à cidade para desfrutar das baixas temperaturas, da gastronomia e também de sua rede hoteleira, que está entre as melhores do Brasil.&nbsp;</p><p>A <b>alta temporada,</b> que ocorre entre os meses de <b>junho e julho</b>, agora deve se estender.</p>
<p>A grande vantagem para os turistas que visitam a cidade a partir deste mês é que, quer seja para desfrutar de momentos em família, mudar o cenário ou trabalhar remotamente tendo a <b>Serra da Mantiqueira </b>como cenário, a cidade oferece muitas opções ao ar livre, sem aglomerações e respeitando os protocolos dos órgãos de saúde.</p>
<p><b>Venha visitar Campos do Jordão!</b></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6734250 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6734250" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ac4f783" data-id="ac4f783" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-25cf645 elementor-aspect-ratio-169 elementor-widget elementor-widget-video" data-id="25cf645" data-element_type="widget" data-settings="{&quot;aspect_ratio&quot;:&quot;169&quot;}" data-widget_type="video.default">
				<div class="elementor-widget-container">
					<div class="elementor-wrapper elementor-fit-aspect-ratio elementor-open-inline">
			<iframe class="elementor-video-iframe" allowfullscreen title="Player de Vídeo youtube" src="https://www.youtube.com/embed/9Wi_N12ApaA?feature=oembed&amp;start&amp;end&amp;wmode=opaque&amp;loop=0&amp;controls=1&amp;mute=0&amp;rel=0&amp;modestbranding=0"></iframe>		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		                                            </div>
                                                                                    </div>

                                        <div class="gnc-share-footer gncwbc">
                                        	<div class="gnc-share-this">
                                            	<div class="share-title"><p class="sprite-portal-guia"><span class="share-icon">Compartilhe:</span></p></div>
                                                <div class="gnc-toolbox pull-left">
                                                	<div class="gnc-addthis">

                                                    </div>
                                                </div>

                                                <div class="share-url pull-right">
                                                	<div class="input-url gnc-sprite-forms">
                                                    	<label for="input-url-text">Link</label>
                                                        <input type="text" value="https://144.202.42.179/?p=39270" class="input-url-text form-control gnc-url-share" id="input-url-text">
                                                    </div>
                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                                                    </div>
                            </div>
                        </article>

						
                           <div class="navegacao nav-single">

								
                                    <a class="materia-anterior paginacao-materia" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/campos-do-jordao-tera-sistema-de-inteligencia-turistica.html">
                                        <div class="materia animated">
                                            <p class="chapeu animated">Anterior</p>
                                            <p class="titulo-materia animated">Campos do Jordão terá Sistema de Inteligência Turística</p>
                                            <p data="2016/06/30 11:32:08 UTC-0300" class="data-materia animated">24/agosto/2020</p>
                                        </div>
                                        <div class="seta animated">Anterior</div>
                                    </a>

                                
                                    <a class="proxima-materia paginacao-materia" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/termometros-registram-4oc-negativos-em-campos-do-jordao-nesta-quarta-feira.html">
                                        <div class="materia animated">
                                            <p class="chapeu animated">Próximo</p>
                                            <p class="titulo-materia animated">Termômetros registram -4ºC Negativos em Campos do Jordão nesta quarta-feira</p>
                                            <p data="2016/06/30 11:32:08 UTC-0300" class="data-materia animated">26/agosto/2020</p>
                                        </div>
                                        <div class="seta animated">Próximo</div>
                                    </a>
                                
                                <div class="nav-left" title="Artigo Anterior">
                                                                                                </div>

                                <div class="nav-right" title="Pr&oacute;ximo Artigo">
                                                                                                </div>
                            </div><!--.navegacao-->

                        
												<!-- separador -->
                        <div class="no-gutter gncwbc">
                            <div class="col-xs-12 crdb">
                                <div class="dhsep2"></div>
                            </div>
                        </div>

												<div id="ufc-comments" class="ufc-comments ufc-comments-area" style="width:100%;"><div id="ufc-button-div" style="text-align: center; display: none;"><button id="ufc-button" class="btn button">Leave a Comment</button></div><div id="fbc-comments-div" class="fb-comments" data-notify="true" data-colorscheme="light" data-href="http://144.202.42.179/noticias-campos-do-jordao/2020/08/temporada-deve-ser-estendida-em-campos-do-jordao.html" data-numposts="10" data-order-by="social" data-width="100%"></div></div>
												<!-- separador -->
                        <div class="no-gutter gncwbc">
                            <div class="col-xs-12 crdb">
                                <div class="dhsep2"></div>
                            </div>
                        </div>
												

                        <!-- gncads -->
                        <div class="gnc-adwords gncwbc">
                            <div class="links-patrocinados col-xs-12">
                                <p>Links Patrocinados</p>
                                <div class="links-patrocinados-ads">
                                    <div class="col-xs-12 col-sm-4"><div class="ad-link"><a href="https://144.202.42.179/empresas/pousada-cheverny-campos-do-jordao.html"><span>Pousada Cheverny</span></a></div><div class="adb-link">Todas as suítes dispõem de aquecimento, cama tipo Box Spring King, frigobar, TV com c...</div></div><div class="col-xs-12 col-sm-4"><div class="ad-link"><a href="https://144.202.42.179/empresas/pousada-das-hortensias.html"><span>Pousada das Hortensias</span></a></div><div class="adb-link">Referência em hospedagem com charme e aconchego em Campos do Jordão, a Pousada das Ho...</div></div><div class="col-xs-12 col-sm-4"><div class="ad-link"><a href="https://144.202.42.179/empresas/pousada-mar-deny-campos-do-jordao.html"><span>Pousada Mar Deny</span></a></div><div class="adb-link">Situada em local privilegiado pela natureza e a 2Km do centro turístico, a Pousada re...</div></div>                                </div>
                            </div>
                        </div>

                        <!-- separador -->
                        <div class="no-gutter gncwbc">
                            <div class="col-xs-12 crdb">
                                <div class="dhsep2"></div>
                            </div>
                        </div>

                        <section class="gbcw row">

                        	<div class="ghnd ghndc1 col-xs-12 col-sm-6 col-md-6 gncGreen1">
                                <div class="ghbh">
                                    <div class="ghbt">
                                        <h2><span>Últimas </span>Notícias</h2>
                                    </div>
                                    <div class="borda"><span class="rodape"></span></div>
                                </div>

                                <div class="ghbi">
                                    <div class="ghlv"><ul class="lsmp0"><li class="lsmp0 glvn"><a class="gFLc" title="Restaurante A.R.T. BBQ, recebe Cia Filarmônica no Feriado em Campos do Jordão" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/restaurante-a-r-t-bbq-recebe-cia-filarmonica-no-feriado-em-campos-do-jordao.html"><span class="bf"><span></span><img alt="Restaurante A.R.T. BBQ, recebe Cia Filarmônica no Feriado em Campos do Jordão" src="https://s3.netcampos.com/imgs/20200827143749/evento-feriado-campos-do-jordao-artbbq-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><span class="cc-ghlv">Eventos - <i class="fa fa-calendar" aria-hidden="true"></i> 27 de agosto de 2020</span><h3 class="t-ghlv">Restaurante A.R.T. BBQ, recebe Cia Filarmônica no Feriado em Campos do Jordão</h3></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Termômetros registram -4ºC Negativos em Campos do Jordão nesta quarta-feira" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/termometros-registram-4oc-negativos-em-campos-do-jordao-nesta-quarta-feira.html"><span class="bf"><span></span><img alt="Termômetros registram -4ºC Negativos em Campos do Jordão nesta quarta-feira" src="https://s3.netcampos.com/imgs/20200826073640/campos-do-jordao-24-agosto-2020-destaque-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><span class="cc-ghlv">Clima - <i class="fa fa-calendar" aria-hidden="true"></i> 26 de agosto de 2020</span><h3 class="t-ghlv">Termômetros registram -4ºC Negativos em Campos do Jordão nesta quarta-feira</h3></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Campos do Jordão terá Sistema de Inteligência Turística" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/campos-do-jordao-tera-sistema-de-inteligencia-turistica.html"><span class="bf"><span></span><img alt="Campos do Jordão terá Sistema de Inteligência Turística" src="https://s3.netcampos.com/imgs/20200824220420/situr-545x350.png" class="bfi img-responsive" /></span><span class="c-ghlv"><span class="cc-ghlv">Gerais - <i class="fa fa-calendar" aria-hidden="true"></i> 24 de agosto de 2020</span><h3 class="t-ghlv">Campos do Jordão terá Sistema de Inteligência Turística</h3></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="10 Dicas de Restaurantes para comer Fondue em Campos do Jordão" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/10-dicas-de-restaurantes-para-comer-fondue-em-campos-do-jordao.html"><span class="bf"><span></span><img alt="10 Dicas de Restaurantes para comer Fondue em Campos do Jordão" src="https://s3.netcampos.com/imgs/20200824212850/fondue-so-queijo-campos-do-jordao-destaque-noticia-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><span class="cc-ghlv">Gastronomia - <i class="fa fa-calendar" aria-hidden="true"></i> 24 de agosto de 2020</span><h3 class="t-ghlv">10 Dicas de Restaurantes para comer Fondue em Campos do Jordão</h3></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Campos do Jordão, volta a registrar mínimas negativas nessa segunda-feira" href="https://144.202.42.179/noticias-campos-do-jordao/2020/08/campos-do-jordao-volta-a-registrar-minimas-negativas-nessa-segunda-feira.html"><span class="bf"><span></span><img alt="Campos do Jordão, volta a registrar mínimas negativas nessa segunda-feira" src="https://s3.netcampos.com/imgs/20200824081845/previsao-tempo-segunda-agosto-destaque-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><span class="cc-ghlv">Clima - <i class="fa fa-calendar" aria-hidden="true"></i> 24 de agosto de 2020</span><h3 class="t-ghlv">Campos do Jordão, volta a registrar mínimas negativas nessa segunda-feira</h3></span></a></li></ul></div>                                </div>

                            </div>

                        	<div class="ghnd col-xs-12 col-sm-6 col-md-6 gncGreen1">
                                <div class="ghbh">
                                    <div class="ghbt">
                                        <h2><span>Dicas de </span>Passeios</h2>
                                    </div>
                                    <div class="borda"><span class="rodape"></span></div>
                                </div>

                                <div class="ghbi">
                                    <div class="ghlv"><ul class="lsmp0"><li class="lsmp0 glvn"><a class="gFLc" title="Pico do Itapeva" href="https://144.202.42.179/passeios-campos-do-jordao/pico-do-itapeva.html"><span class="bf"><span></span><img alt="Pico do Itapeva" src="https://s3.netcampos.com/imgs/20160719141854/pico-do-itapeva-1-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><h3 class="cc-ghlv">Pico do Itapeva</h3><p class="t-ghlv">A mais de 1800 metros de altitude, uma paisagem maravilhosa onde se avista várias cidade...</p></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Amantikir" href="https://144.202.42.179/passeios-campos-do-jordao/amantikir-jardins-que-falam.html"><span class="bf"><span></span><img alt="Amantikir" src="https://s3.netcampos.com/imgs/20160719124412/amantikir-campos-do-jordao-04-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><h3 class="cc-ghlv">Amantikir</h3><p class="t-ghlv">Lindos jardins de diferentes partes do mundo estão integrados à natureza de Campos do Jo...</p></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Parque Estadual Horto Florestal" href="https://144.202.42.179/passeios-campos-do-jordao/parque-estadual-horto-florestal.html"><span class="bf"><span></span><img alt="Parque Estadual Horto Florestal" src="https://s3.netcampos.com/imgs/20190924162057/DSC0185-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><h3 class="cc-ghlv">Parque Estadual Horto Florestal</h3><p class="t-ghlv">Horto Florestal, ou Parque Estadual de Campos do Jordão, que ocupa 40% da área do Municí...</p></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Centro de Lazer Tarundu" href="https://144.202.42.179/passeios-campos-do-jordao/centro-de-lazer-tarundu.html"><span class="bf"><span></span><img alt="Centro de Lazer Tarundu" src="https://s3.netcampos.com/imgs/20160719124102/tarundu-campos-do-jordao-3-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><h3 class="cc-ghlv">Centro de Lazer Tarundu</h3><p class="t-ghlv">Mais de 30 atividades de lazer em contato com a natureza e uma gastronomia inesquecível!...</p></span></a></li><li class="lsmp0 glvn"><a class="gFLc" title="Bondinho e  Estrada de Ferro" href="https://144.202.42.179/passeios-campos-do-jordao/bondinho-e-estrada-de-ferro.html"><span class="bf"><span></span><img alt="Bondinho e  Estrada de Ferro" src="https://s3.netcampos.com/imgs/20190924161509/maria-fumaca-545x350.jpg" class="bfi img-responsive" /></span><span class="c-ghlv"><h3 class="cc-ghlv">Bondinho e  Estrada de Ferro</h3><p class="t-ghlv">De grande importância histórica para a cidade, a Estrada de Ferro de Campos do Jordão na...</p></span></a></li></ul></div>                                </div>
                            </div>

                        </section>

                        <div class="dhsep gads">

                            <div class="row ads">
                                <div class="col-xs-12">
                                    <a target="_blank" rel="nofollow" title="Hotel Vila Inglesa" href="/a/site-empresa/6346-hotel-vila-inglesa/"><img src="https://s3.netcampos.com/imgs/20160727114317/728x90-hotel-vila-inglesa.jpg" alt="Hotel Vila Inglesa" class="img-responsive"></a>                                </div>
                            </div>

                        </div>

                        <!-- separador -->
                        <div class="no-gutter gncwbc">
                            <div class="col-xs-12 crdb">
                                <div class="dhsep2"></div>
                            </div>
                        </div>


                    </div>
                </div>

                <!-- widgets -->
                <div class="col-xs-5 col-sm-4 col-md-3 visible-md visible-lg">
                	<aside>
                    	<div id="ptws" class="thumbnail">
							<div class="ghwsb cycle-slideshow" data-cycle-slides="> div" data-cycle-swipe="true" data-cycle-swipe-fx="scrollHorz" data-cycle-fx="scrollHorz" data-cycle-timeout="0" data-cleartype="1" data-cycle-speed="500" data-cycle-prev="#btnw-p" data-cycle-next="#btnw-a"><div class="iwb"><span class="iwb-d"> Previsão do Tempo - dia 27/08</span><span class="bimgw"><img class="imgwt" src="/imgs/weather/cptec/ps.png" /></span><div class="wpt"><div class="wpt-max"><i class="icter"></i><span> Max: 21 </span><span class="gc">°C</span></div><div class="wpt-min"><i class="icter"></i><span> Min: 6 </span><span class="gc">°C</span></div></div><span class="wptf">Fonte: Cptec</span></div><div class="iwb"><span class="iwb-d"> Previsão do Tempo - dia 28/08</span><span class="bimgw"><img class="imgwt" src="/imgs/weather/cptec/pn.png" /></span><div class="wpt"><div class="wpt-max"><i class="icter"></i><span> Max: 23 </span><span class="gc">°C</span></div><div class="wpt-min"><i class="icter"></i><span> Min: 8 </span><span class="gc">°C</span></div></div><span class="wptf">Fonte: Cptec</span></div><div class="iwb"><span class="iwb-d"> Previsão do Tempo - dia 29/08</span><span class="bimgw"><img class="imgwt" src="/imgs/weather/cptec/ps.png" /></span><div class="wpt"><div class="wpt-max"><i class="icter"></i><span> Max: 23 </span><span class="gc">°C</span></div><div class="wpt-min"><i class="icter"></i><span> Min: 9 </span><span class="gc">°C</span></div></div><span class="wptf">Fonte: Cptec</span></div><div class="iwb"><span class="iwb-d"> Previsão do Tempo - dia 30/08</span><span class="bimgw"><img class="imgwt" src="/imgs/weather/cptec/ps.png" /></span><div class="wpt"><div class="wpt-max"><i class="icter"></i><span> Max: 25 </span><span class="gc">°C</span></div><div class="wpt-min"><i class="icter"></i><span> Min: 11 </span><span class="gc">°C</span></div></div><span class="wptf">Fonte: Cptec</span></div></div><div class="wpt-nav"><div class="pos-ant"><button class="btnwn" type="button" id="btnw-p">«</button></div><div class="pos-prox"><button class="btnwn" type="button" id="btnw-a">»</button></div></div>                        </div>

                        <div id="gncTopAds">
                        	<div class="gtads clearfix"><div><span><a href="/como-anunciar/">Patrocinado</a></span></div></div><ul class="list-unstyled"><li><a title="Pousada Campos de Provence" class="thumbnail" target="_blank" rel="nofollow" href="http://netcampos.com/empresas/pousada-campos-de-provence-campos-do-jordao.html"><img alt="Pousada Campos de Provence" class="img-responsive" src="https://s3.netcampos.com/imgs/20160719181239/top-banner-pousada-campos-de-provence1.gif" /></a></li><li><a title="Pousada Campos dos Holandeses" class="thumbnail" target="_blank" rel="nofollow" href="/empresas/7216-pousadas-campos-dos-holandeses.html"><img alt="Pousada Campos dos Holandeses" class="img-responsive" src="https://s3.netcampos.com/imgs/20170716134156/top-banner-holandeses.png" /></a></li><li><a title="Flat Hotel Palazzo Reale" class="thumbnail" target="_blank" rel="nofollow" href="/empresas/118-flat-hotel-palazzo-reale.html"><img alt="Flat Hotel Palazzo Reale" class="img-responsive" src="https://s3.netcampos.com/imgs/20170301185501/flat-hotel-palazzo-reale1.gif" /></a></li><li><a title="Pousada dos Quatis" class="thumbnail" target="_blank" rel="nofollow" href="http://netcampos.com/a/site-empresa/63-pousada-dos-quatis/"><img alt="Pousada dos Quatis" class="img-responsive" src="https://s3.netcampos.com/imgs/20170301185853/pousada-dos-quatis-campos-do-jordao1.gif" /></a></li><li><a title="Pousada Santha Serra" class="thumbnail" target="_blank" rel="nofollow" href="http://netcampos.com/a/site-empresa/4650-pousada-santha-serra/"><img alt="Pousada Santha Serra" class="img-responsive" src="https://s3.netcampos.com/imgs/20170301190908/pousada_santha_serra1.gif" /></a></li><li><a title="Pousada Cheverny" class="thumbnail" target="_blank" rel="nofollow" href="http://netcampos.com/a/site-empresa/2719-pousada-cheverny/"><img alt="Pousada Cheverny" class="img-responsive" src="https://144.202.42.179/app/imgs/ads-pousada-cherverny.gif" /></a></li><li><a title="Pousada La Toscana" class="thumbnail" target="_blank" rel="nofollow" href="https://www.netcampos.com/a/site-empresa/pousada-la-toscana-campos-do-jordao/"><img alt="Pousada La Toscana" class="img-responsive" src="https://s3.netcampos.com/imgs/20200206233854/banner-pousada-la-toscana.gif" /></a></li></ul>                        </div>

                        <div id="gncSideBar">
                        	                        </div>

                    </aside>
                </div>
            </div>
        </div>
    </div>
</section>


        <div class="nbgpsn container">

            <div class="row">
            	<div class="gbrfsn">
                	<span>Siga Campos do Jordão nas Redes Sociais</span>
                </div>

            	<div class="gbrlsn">
                	<ul class="list-inline">

                        <li class="facebook col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="http://wwww.facebook.com/camposdojordao/">
                                <i class="icon"></i>
                                <span class="nome">Facebook</span>
                                <span class="subTitle">Torne-se nosso Fâ</span>
                            </a>
                        </li>

                        <li class="twitter col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="https://twitter.com/netcampos/">
                                <i class="icon"></i>
                                <span class="nome">Twitter</span>
                                <span class="subTitle">Siga as Novidades</span>
                            </a>
                        </li>

                        <li class="googlePlus col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="https://www.instagram.com/portalnetcampos/">
                                <i class="icon"></i>
                                <span class="nome">Instagram</span>
                                <span class="subTitle">Siga-nos no Insta</span>
                            </a>
                        </li>

                        <li class="youtube col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="https://www.youtube.com/user/netcamposdojordao/">
                                <i class="icon"></i>
                                <span class="nome">Youtube</span>
                                <span class="subTitle">Assista nosso vídeos</span>
                            </a>
                        </li>

                        <li class="pinterest col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="https://www.pinterest.com/camposdojordao/">
                                <i class="icon"></i>
                                <span class="nome">Pinterest</span>
                                <span class="subTitle">Nosso Painel Virtual</span>
                            </a>
                        </li>

                        <li class="foursquare col-mb-6 col-xs-4 col-md-2">
                            <a target="_blank" href="http://wwww.facebook.com/camposdojordao/">
                                <i class="icon"></i>
                                <span class="nome">Foursquare</span>
                                <span class="subTitle">Faça seu check-in</span>
                            </a>
                        </li>

                    </ul>
                </div>

            </div>
        </div>

        <div class="nbgpsadd container">
        	<div class="row">
            	<div class="col-md-3 col-sm-4">
                    <h2 class="widget-heading">Sobre o Portal NetCampos</h2>
                    <div class="widget-content">
                        <p>Lançado em Janeiro de 2004, o Portal NetCampos se tornou um dos mais completos Portais sobre Campos do Jordão na internet, oferecendo informações para um público que realmente se interessa e visita a cidade.</p>
                    </div>
                </div>

            	<div class="col-md-9 col-sm-8">
                    <div class="brand">
                        <div><img width="217" height="30" alt="Logo NetCampos" src="/assets/img/logo_netcampos_rodape.png"></div>
                        <div class="meta">Guia Turístico e informativo de <strong>Campos do Jordão</strong> com dicas de hotéis, pousadas, restaurantes, imobiliárias, passeios e muito mais!</div>
                    </div>

                    <div class="NavFooter visible-sm visible-md visible-lg">
                        <nav class="mpcf" role="navigation">
                          <ul id="menu-rodape" class="dpnf list-unstyled list-inline"><li class="menu-press-release"><a href="https://144.202.42.179/press-release/">Press Release</a></li>
<li class="menu-expediente"><a href="https://144.202.42.179/press-release/expediente/">Expediente</a></li>
<li class="menu-aviso-legal"><a href="https://144.202.42.179/press-release/aviso-legal/">Aviso Legal</a></li>
<li class="menu-direitos-autorais"><a href="https://144.202.42.179/press-release/direitos-autorais/">Direitos Autorais</a></li>
<li class="menu-politica-de-privacidade"><a href="https://144.202.42.179/press-release/politica-de-privacidade/">Política de Privacidade</a></li>
<li class="menu-prefeitura"><a href="https://144.202.42.179/sobre-campos-do-jordao/prefeitura-municipal/">Prefeitura</a></li>
<li class="menu-publicidade"><a href="https://144.202.42.179/contato/publicidade/">Publicidade</a></li>
<li class="menu-trabalhe-conosco"><a href="https://144.202.42.179/contato/trabalhe-conosco/">Trabalhe Conosco</a></li>
<li class="menu-rss"><a href="#">RSS</a></li>
<li class="menu-mapa-do-site"><a href="/sitemap_index.xml">Mapa do Site</a></li>
</ul>                        </nav>
                    </div>

                    <div class="street-address" itemscope itemtype="http://schema.org/LocalBusiness">
                        <span class="meta-copyright">Copyright &copy; 2004-2016</span> -
                        <span class="meta-name" itemprop="name">Portal NetCampos</span> -
                        <span itemtype="http://schema.org/PostalAddress" itemscope itemprop="address">
                            <span itemprop="streetAddress">Av. Januário Miráglia, 2342</span> - <span class="meta-bold" itemprop="addressLocality">Campos do Jordão</span> - <span itemprop="addressRegion">SP</span> <span itemprop="postalCode">12460-000</span>
                        </span> - <span class="meta-bold" itemprop="telephone">(12) 3663-7321</span>
                    </div>
                </div>

            </div>
        </div>

        <footer>
            <div id="gncFooter">
                <div class="container">
                    <div class="row">
                    </div>
                </div>
            </div>
        </footer>

    </div>

    <div id="npr" class="visible-xs visible-sm">

    </div>

</div>
<!-- Click to Chat - https://holithemes.com/plugins/click-to-chat/  v2.9.1 -->            <div title = 'Atendimento Online' onclick="ht_ctc_click(this);" class="ht-ctc ht-ctc-chat style-3 desktop ctc-analytics " 
                style="display: none; position: fixed; bottom: 20px; right: 20px; cursor: pointer; z-index: 99999999;"
                data-return_type="chat" 
                data-style="3" 
                data-number="5512997972927" 
                data-pre_filled="Atendimento Online" 
                data-is_ga_enable="yes" 
                data-is_fb_pixel="no" 
                data-is_fb_an_enable="no" 
                data-webandapi="webapi" 
                data-display_mobile="show" 
                data-display_desktop="show" 
                >
                <style>
    .ht-ctc svg {
        pointer-events: none;
        display: block;
    }
    .ht-ctc.style-3 svg {
        height: 50px;
        width: 50px;
    }
</style>
<svg width="50px" height="50px" viewBox="0 0 1219.547 1225.016">
        <title>Atendimento Online</title>
        <path fill="#E0E0E0" d="M1041.858 178.02C927.206 63.289 774.753.07 612.325 0 277.617 0 5.232 272.298 5.098 606.991c-.039 106.986 27.915 211.42 81.048 303.476L0 1225.016l321.898-84.406c88.689 48.368 188.547 73.855 290.166 73.896h.258.003c334.654 0 607.08-272.346 607.222-607.023.056-162.208-63.052-314.724-177.689-429.463zm-429.533 933.963h-.197c-90.578-.048-179.402-24.366-256.878-70.339l-18.438-10.93-191.021 50.083 51-186.176-12.013-19.087c-50.525-80.336-77.198-173.175-77.16-268.504.111-278.186 226.507-504.503 504.898-504.503 134.812.056 261.519 52.604 356.814 147.965 95.289 95.36 147.728 222.128 147.688 356.948-.118 278.195-226.522 504.543-504.693 504.543z"/>
        <linearGradient id="htwaicona" gradientUnits="userSpaceOnUse" x1="609.77" y1="1190.114" x2="609.77" y2="21.084">
            <stop offset="0" stop-color="#20b038"/>
            <stop offset="1" stop-color="#60d66a"/>
        </linearGradient>
        <path fill="url(#htwaicona)" d="M27.875 1190.114l82.211-300.18c-50.719-87.852-77.391-187.523-77.359-289.602.133-319.398 260.078-579.25 579.469-579.25 155.016.07 300.508 60.398 409.898 169.891 109.414 109.492 169.633 255.031 169.57 409.812-.133 319.406-260.094 579.281-579.445 579.281-.023 0 .016 0 0 0h-.258c-96.977-.031-192.266-24.375-276.898-70.5l-307.188 80.548z"/>
        <image overflow="visible" opacity=".08" width="682" height="639" transform="translate(270.984 291.372)"/>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M462.273 349.294c-11.234-24.977-23.062-25.477-33.75-25.914-8.742-.375-18.75-.352-28.742-.352-10 0-26.25 3.758-39.992 18.766-13.75 15.008-52.5 51.289-52.5 125.078 0 73.797 53.75 145.102 61.242 155.117 7.5 10 103.758 166.266 256.203 226.383 126.695 49.961 152.477 40.023 179.977 37.523s88.734-36.273 101.234-71.297c12.5-35.016 12.5-65.031 8.75-71.305-3.75-6.25-13.75-10-28.75-17.5s-88.734-43.789-102.484-48.789-23.75-7.5-33.75 7.516c-10 15-38.727 48.773-47.477 58.773-8.75 10.023-17.5 11.273-32.5 3.773-15-7.523-63.305-23.344-120.609-74.438-44.586-39.75-74.688-88.844-83.438-103.859-8.75-15-.938-23.125 6.586-30.602 6.734-6.719 15-17.508 22.5-26.266 7.484-8.758 9.984-15.008 14.984-25.008 5-10.016 2.5-18.773-1.25-26.273s-32.898-81.67-46.234-111.326z"/>
        <path fill="#FFF" d="M1036.898 176.091C923.562 62.677 772.859.185 612.297.114 281.43.114 12.172 269.286 12.039 600.137 12 705.896 39.633 809.13 92.156 900.13L7 1211.067l318.203-83.438c87.672 47.812 186.383 73.008 286.836 73.047h.255.003c330.812 0 600.109-269.219 600.25-600.055.055-160.343-62.328-311.108-175.649-424.53zm-424.601 923.242h-.195c-89.539-.047-177.344-24.086-253.93-69.531l-18.227-10.805-188.828 49.508 50.414-184.039-11.875-18.867c-49.945-79.414-76.312-171.188-76.273-265.422.109-274.992 223.906-498.711 499.102-498.711 133.266.055 258.516 52 352.719 146.266 94.195 94.266 146.031 219.578 145.992 352.852-.118 274.999-223.923 498.749-498.899 498.749z"/>
    </svg>            </div>
            <script> try { ht_ctc_loaded(); } catch (e) {} </script>
            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMS2LC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' id='ufc-frontend-script-js-extra'>
/* <![CDATA[ */
var ufc_frontend_ajax_data = {"ajaxurl":"https:\/\/144.202.42.179\/wp-admin\/admin-ajax.php","permalink":"https:\/\/144.202.42.179\/noticias-campos-do-jordao\/2020\/08\/temporada-deve-ser-estendida-em-campos-do-jordao.html","title":"Temporada deve ser estendida em Campos do Jord\u00e3o","postid":"39270","security":"b6c44b3811","version":"1.4.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/ultimate-facebook-comments/public/js/frontend.min.js?ver=1.4.6' id='ufc-frontend-script-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/144.202.42.179\/plugins\/wp-postratings","ajax_url":"https:\/\/144.202.42.179\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://144.202.42.179/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' src='https://144.202.42.179/assets/js/scripts.min.js' id='bootstrap_scripts-js'></script>
<script type='text/javascript' src='https://144.202.42.179/assets/js/vendor/head.js' id='head_loading-js'></script>
<script type='text/javascript' id='gncApp-js-extra'>
/* <![CDATA[ */
var gncAjax = {"url":"https:\/\/144.202.42.179\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://144.202.42.179/assets/js/vendor/gncApp.js' id='gncApp-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.0.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/144.202.42.179\/wp-admin\/admin-ajax.php","nonce":"bb49325bca","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"pt_BR","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/144.202.42.179\/app\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://144.202.42.179/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' id='jquery-ui-position-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.0.3' id='share-link-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Compartilhar no Facebook","shareOnTwitter":"Compartilhar no Twitter","pinIt":"Fixar","download":"Download","downloadImage":"Baixar imagem","fullscreen":"Tela cheia","zoom":"Zoom","share":"Compartilhar","playVideo":"Reproduzir v\u00eddeo","previous":"Anterior","next":"Pr\u00f3ximo","close":"Fechar"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.0.3","is_static":false,"urls":{"assets":"https:\/\/144.202.42.179\/app\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":39270,"title":"Temporada%20deve%20ser%20estendida%20em%20Campos%20do%20Jord%C3%A3o%20%7C%20Portal%20NetCampos","excerpt":"A alta temporada, que ocorre entre os meses de junho e julho, agora deve se estender. ","featuredImage":"https:\/\/s3.netcampos.com\/imgs\/20200825211716\/fotos-aereas-hotel-vila-inglesa-destaque.jpg"}};
</script>
<script type='text/javascript' src='https://144.202.42.179/plugins/elementor/assets/js/frontend.min.js?ver=3.0.3' id='elementor-frontend-js'></script>

<!-- Facebook SDK is added by Ultimate Social Comments v1.4.6 plugin -->
<div id="fb-root"></div><script type="text/javascript">(function() {(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = '//connect.facebook.net/pt_BR/sdk.js#xfbml=1&autoLogAppEvents=1&version=v7.0&appId=1209355702759207';
        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        })();</script>
<!-- / End of Facebook SDK -->
		<script type="text/javascript">
			var bwpRecaptchaCallback = function() {
				// render all collected recaptcha instances
			};
		</script>

		<script src="https://www.google.com/recaptcha/api.js?onload=bwpRecaptchaCallback&#038;render=explicit" async defer></script>
</body>
</html>
